为什么我使用ubuntu.cn99.com的源老是提示md5错误?

为当前最终发行版之前的所有版本提供支持
回复
echoxyc
帖子: 4
注册时间: 2005-12-12 14:11
送出感谢: 0
接收感谢: 0

为什么我使用ubuntu.cn99.com的源老是提示md5错误?

#1

帖子 echoxyc » 2007-03-09 13:44

使用apt-get update时只要是cn99的源就是md5出错,但其它的源使用的很好
回复

回到 “老旧版本支持”