[问题]部分软件包不能更新?

为当前最终发行版之前的所有版本提供支持
回复
apen
帖子: 39
注册时间: 2006-07-21 14:25
送出感谢: 0
接收感谢: 0

[问题]部分软件包不能更新?

#1

帖子 apen » 2007-03-09 15:52

在软件更新中进行检查后,部分软件有更新,但是灰的,不能被选中,应当如何处理?
部分不能更新的软件包:
x-windows-system-core
python-pam
python-imaging-sane
python-imaging
nvidia-glx
azureus
python-xmpp
python-syck
python-sqlite
...
回复

回到 “老旧版本支持”