mldonkey下载下来的文件都是─-

为当前最终发行版之前的所有版本提供支持
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

mldonkey下载下来的文件都是─-

#1

帖子 zhwlyfx » 2007-03-10 14:37

没有中文都是─-,我听说老版本会出现这样的问题,但是我用的是最新版本阿mldonkey-distrib-2.8.3
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-03-10 17:30

需要一个补丁,或者是一个专门转码的py。都是网上找。
● 鸣学
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

#3

帖子 zhwlyfx » 2007-03-10 19:35

那好像是2.8.0,2.8.1的问题阿,2.8.3应该解决了这个问题阿
回复

回到 “老旧版本支持”