求助!如何安装认证客户端mystar_GUI1.0.5?

为当前最终发行版之前的所有版本提供支持
回复
zwkuang
帖子: 252
注册时间: 2007-03-12 19:14
来自: 天各一方
送出感谢: 0
接收感谢: 0

求助!如何安装认证客户端mystar_GUI1.0.5?

#1

帖子 zwkuang » 2007-03-12 20:07

安装mystar_GUI1.0.5时总是出现:
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
E: 无法找到软件包 mystar_GUI1.0.5

我的ubuntu是6.06,mystar_GUI1.0.5 是Linux 下的图形界面的认证端,系MagicLinux 2.0,UBUNTU 6.10 中可以正常使用。那是不是6.06就不能装啊?
小弟是新手,请各位帮忙解决!
zwkuang
帖子: 252
注册时间: 2007-03-12 19:14
来自: 天各一方
送出感谢: 0
接收感谢: 0

#2

帖子 zwkuang » 2007-03-13 10:05

各位大侠help me!
头像
juanzhewudi
帖子: 1114
注册时间: 2006-01-19 11:55
来自: HUST
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 juanzhewudi » 2007-05-23 12:35

源里没有这个东西吧
onlylove
论坛版主
帖子: 4409
注册时间: 2007-01-14 16:23
送出感谢: 0
接收感谢: 99 次

#4

帖子 onlylove » 2007-05-23 18:25

用终端不也可以么,一定要图形接口?我一直在终端里启动mysar。
shi_shi3818
帖子: 21
注册时间: 2007-05-27 15:52
来自: 陕西
送出感谢: 0
接收感谢: 0

#5

帖子 shi_shi3818 » 2007-05-29 8:29

源里没有这个东西
回复

回到 “老旧版本支持”