请问inux-headers-2.6.15.28-686?

为当前最终发行版之前的所有版本提供支持
回复
superman05
帖子: 143
注册时间: 2006-09-02 21:23
来自: Nanjing China
送出感谢: 0
接收感谢: 0

请问inux-headers-2.6.15.28-686?

#1

帖子 superman05 » 2007-03-15 13:35

请问一下,linux-headers-2.6.15.28-686等诸如此类的包是 做什么用的~~~
ASUS Z91V,1.73GHz,512M,60G,x700 64M;
Arch & windows xp
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2007-03-15 13:37

头文件
回复

回到 “老旧版本支持”