[讨论]ubuntu 下cs,QQ遊戲,QQ對戰平臺,浩方,這些可以運行嗎?

为当前最终发行版之前的所有版本提供支持
回复
chlauto
帖子: 1
注册时间: 2007-03-15 23:46
送出感谢: 0
接收感谢: 0

[讨论]ubuntu 下cs,QQ遊戲,QQ對戰平臺,浩方,這些可以運行嗎?

#1

帖子 chlauto » 2007-03-16 10:38

ubuntu 下cs,QQ遊戲,QQ對戰平臺,浩方,這些可以運行嗎?
izee
帖子: 661
注册时间: 2007-01-26 13:38
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 izee » 2007-03-16 10:59

理论上是可以的
回复

回到 “老旧版本支持”