[问题]第一次用netbeans不知道这是怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
liuhujun
帖子: 97
注册时间: 2006-09-28 15:18
送出感谢: 0
接收感谢: 0
联系:

[问题]第一次用netbeans不知道这是怎么回事?

#1

帖子 liuhujun » 2007-03-17 23:01

用gcc编译完全正确,拿到netbeans下试结果出了问题。莫名的错误
附件
1.png
ext2.tar.gz
(5.53 KiB) 下载 7 次
liuhujun
帖子: 97
注册时间: 2006-09-28 15:18
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 liuhujun » 2007-03-18 11:23

本人是新手,帮帮忙阿
回复

回到 “老旧版本支持”