我是6.06版的,FF是1.5.0.10,更新系统后,为什么不能升级为2.xx

为当前最终发行版之前的所有版本提供支持
回复
雨霖铃
帖子: 164
注册时间: 2007-02-08 8:14
来自: 死亡一定
送出感谢: 0
接收感谢: 0

我是6.06版的,FF是1.5.0.10,更新系统后,为什么不能升级为2.xx

#1

帖子 雨霖铃 » 2007-03-18 12:33

谢谢
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zmcbb30 » 2007-03-18 13:04

606的源好像没有2.0

也没所谓,差别不大
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 goldfox_79 » 2007-03-18 13:11

没错,6.06的源里面一直就没有添加FF2.0,你可以从mozilla网站上下载2.0自行安装
lpmurder
帖子: 142
注册时间: 2007-02-06 18:57
来自: 中国茶都
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 lpmurder » 2007-03-18 13:34

升级到6.10的就有2.02 的了。
头像
hualang0929
帖子: 1226
注册时间: 2006-11-11 10:23
来自: Mars
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 hualang0929 » 2007-03-18 13:48

我用1.5感觉比2.0快的,而且2.0有时会无缘无故关闭,大家有没有遇到
抬头望星空一片晴,我独行,夜已渐寒……
头像
adqin
帖子: 1417
注册时间: 2007-01-24 22:07
来自: http://adqin.cn
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 adqin » 2007-03-18 14:21

6.06时用swiftfox。
6.10自带有firefox2,只有开启beryl时候偶尔出点小问题。需要重新开启才能正常。
7.04的话也偶尔会出现这样的问题。我又使用swiftfox了,速度的确有很大多改善。
回复

回到 “老旧版本支持”