看看我的6.1 desktop,adsl上不了.

为当前最终发行版之前的所有版本提供支持
回复
cooldgjk
帖子: 36
注册时间: 2007-02-04 13:19
送出感谢: 0
接收感谢: 0
联系:

看看我的6.1 desktop,adsl上不了.

#1

帖子 cooldgjk » 2007-03-18 18:38

拨号那种.用帐号和密码的.

运行pon 提示:

/usr/sbin/pppd: In file /etc/ppp/peers/provider: unrecognized option '/dev/modem'
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-03-19 9:23

未识别的猫?

sudo pppoeconf
重新设置试试阿
图片
我也喜欢蓝妹妹......
cooldgjk
帖子: 36
注册时间: 2007-02-04 13:19
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 cooldgjk » 2007-03-19 11:41

jupengfei 写了:未识别的猫?

sudo pppoeconf
重新设置试试阿
重试好多次了.
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2007-03-19 12:15

运行pon ???
adsl的是pon dsl-provider
● 鸣学
回复

回到 “老旧版本支持”