[问题]关于gaim qq的疑惑

为当前最终发行版之前的所有版本提供支持
回复
llluyan
帖子: 42
注册时间: 2007-03-10 7:55
送出感谢: 0
接收感谢: 0

[问题]关于gaim qq的疑惑

#1

帖子 llluyan » 2007-03-18 21:03

好多人都说新版本gaim可以使用qq
我今天用中科大6.06源升级了一下
用cat /etc/issue查 还是Ubuntu 6.06.1 LTS \n \l
难道6.06不可以升到6.10或者7.04么???
我用sudo apt-get install gaim命令 提示说“找不到 可能我的gaim是最新的”
既然是最新的 怎么没有qq啊???
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-03-19 9:21

有可能是源的问题阿
用CN99的试试看
图片
我也喜欢蓝妹妹......
storein
帖子: 163
注册时间: 2007-03-05 16:52
送出感谢: 0
接收感谢: 0

#3

帖子 storein » 2007-03-19 9:48

我昨天刚安装了新版的 GAIM,可以直接登陆QQ,但是不知道是什么原因,一登上去,GAIM就崩溃了。
所以最后也没有用成,不过LumaQQ还是很好用的,后来就换成 LumaQQ 了。
回复

回到 “老旧版本支持”