求助…………升级到7.04后VMware不能用了

为当前最终发行版之前的所有版本提供支持
回复
seanfj
帖子: 90
注册时间: 2007-02-09 23:36
来自: China
送出感谢: 0
接收感谢: 0
联系:

求助…………升级到7.04后VMware不能用了

#1

帖子 seanfj » 2007-03-19 3:26

郁闷呀……升级到7.04后VMware不能用了,刚升到7.04,开下VM,竟然打不开,不知哪位朋友会的帮忙解决下……………………
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-03-19 11:24

安装对应内核的linux-headers了么???
VMWARE好像是依赖这个linux-headers
sudo apt-get install linux-headers-'uname -r'
试试看

我是菜鸟,不一定正确,此操作应该毁不了你的系统。如果说错的话,高手来指正。 :em08
图片
我也喜欢蓝妹妹......
回复

回到 “老旧版本支持”