用过feisty的谁知道永中2007可以在feisty中使用吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

用过feisty的谁知道永中2007可以在feisty中使用吗?

#1

帖子 yinliang108 » 2007-03-19 18:05

听说java升级了,所以担心不能使用永中2007,最近正在写论文。
小江恩的博客
http://gann.blog.ifeng.com/
头像
王子
帖子: 226
注册时间: 2007-02-01 14:35
来自: 中国上海长宁区
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 王子 » 2007-03-19 18:11

可以的,试过了。
smith0000
帖子: 8
注册时间: 2006-07-31 9:16
送出感谢: 0
接收感谢: 0

#3

帖子 smith0000 » 2007-03-19 19:45

可以。
f0rrest
帖子: 133
注册时间: 2006-09-27 20:49
送出感谢: 0
接收感谢: 4 次

#4

帖子 f0rrest » 2007-03-20 17:48

安装完了以后,Evermore 目录要调整到对其他用户可读的权限,不然普通用户无法启动程序。
feiyuw
帖子: 97
注册时间: 2006-01-03 22:49
送出感谢: 0
接收感谢: 0

#5

帖子 feiyuw » 2007-03-27 0:14

永中用自带的jre,跟java升级无关。
这个软件别的还好,就是到处建目录烦人,而且使用也不大符合linux的一般习惯
回复

回到 “老旧版本支持”