[讨论][问题]6.06兼容的显卡,6.10怎么不兼容啊??

为当前最终发行版之前的所有版本提供支持
回复
llluyan
帖子: 42
注册时间: 2007-03-10 7:55
送出感谢: 0
接收感谢: 0

[讨论][问题]6.06兼容的显卡,6.10怎么不兼容啊??

#1

帖子 llluyan » 2007-03-19 19:58

我用交大源升到了6.10,可是屏幕一闪一闪的,好像是显卡不兼容(主板c51)
不过奇怪的是,我在6.06下没有这个问题,怎么用了新版本,反而不兼容了,怎么解决阿?
另外,6.10下的gaim怎么还没有qq插件阿 ,我现在的版本是1:2.0.0+beta3.1,不知道是不是最新的版本? :roll:
头像
juanzhewudi
帖子: 1114
注册时间: 2006-01-19 11:55
来自: HUST
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 juanzhewudi » 2007-03-19 21:01

说你的显卡,如果是a卡的话fglrx驱动在edgy下有额外的设置,原因好像是xorg7.1上的aiglx吧,,,
其他的就不知道了,最好google一下
头像
anticlockwise
帖子: 2393
注册时间: 2007-03-01 20:46
来自: 湖南长沙
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 anticlockwise » 2007-03-19 21:07

Gaim要用QQ的话一般都用Gaim 2.0beta5,Edgy上的beta3.1是没有QQ插件的
去Google搜一下“Gaim 2.0beta5“就能搜到下载链接的
llluyan
帖子: 42
注册时间: 2007-03-10 7:55
送出感谢: 0
接收感谢: 0

#4

帖子 llluyan » 2007-03-19 21:20

偶的c51主板带的显卡是gf6100
回复

回到 “老旧版本支持”