当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 请问有在捷波悍马上的主板安装6。10的吗?
帖子发表于 : 2007-03-20 12:57 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
安装6。10时,加载内核的时候,出现了
[17179572.904000] Kernel panic-not syming.IO-APIC + timer
doesn't work! Boot winth apic=debug amd send areport…………

是不是内核不支持550的蕊片组呀,


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-03-21 20:14 

注册: 2006-12-13 12:11
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
我的也是这样呀。不知怎样才行,现在下载opensuse10.2中,不知可不可以安装。很喜欢ubuntu的。


_________________
ubuntu 7.04


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-03-21 20:59 

注册: 2007-03-18 18:35
帖子: 42
送出感谢: 0 次
接收感谢: 0 次
我的配置和kingmasta以及yangyang
的差不多,也是X2 3600+ 捷波悍马HAO1 GT WD160G 黑金刚667 1G 昂达X800GTO 声卡,网卡板载 windows xp sp2 + VISTA
在booker的指导下,从光盘启动时按F6,在命令行后面加上“空格noapic”就可以进入安装界面了。但之后在分区的时候又出了问题。。。还是安装不了。希望大家一起解决问题。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-03-22 22:20 

注册: 2006-12-13 12:11
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
我安装成功了.开机按f6 加入"noapic nolapic" 就可以正常安装了


_________________
ubuntu 7.04


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-03-24 14:06 

注册: 2006-09-12 19:44
帖子: 26
送出感谢: 0 次
接收感谢: 0 次
F6 -> +" noapic"

安装成功


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-03-28 0:32 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
嗯,的确,F6,然后打上noapic,就可以的了,我早搞好,不过不知道是什么问题


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译