[问题]apt-get source出错

为当前最终发行版之前的所有版本提供支持
回复
arnina
帖子: 6
注册时间: 2007-03-19 13:17
送出感谢: 0
接收感谢: 0
联系:

[问题]apt-get source出错

#1

帖子 arnina » 2007-03-21 9:39

用apt-get source 时会出错:
E: Could not open file /var/lib/apt/lists/mirror.vmmatrix.net_ubuntu_dists_edgy_universe_source_Sources - open (2 No such file or directory)
有谁知道原因吗?
回复

回到 “老旧版本支持”