anjuta编译求助

为当前最终发行版之前的所有版本提供支持
回复
pipago
帖子: 131
注册时间: 2006-07-14 21:04
送出感谢: 0
接收感谢: 0

anjuta编译求助

#1

帖子 pipago » 2007-03-21 13:00

我正在编译anjuta2.1.1beta,但是在configure的时候报告找不到gdl-gnome-1.0的安装包,gdl的版本也太低。在ubuntu的官方源里看了一下,这已经是最新版本了。
后来我想到了去gome的官网找找看,在最新的2.18版的包列表里没有匹配的名字。哪位能告诉我这两个东四是包含在哪个gnome的安装软件包里的。
谢了先。 :oops: :oops: :oops:
pipago
帖子: 131
注册时间: 2006-07-14 21:04
送出感谢: 0
接收感谢: 0

#2

帖子 pipago » 2007-03-21 14:43

ding
回复

回到 “老旧版本支持”