update error

为当前最终发行版之前的所有版本提供支持
回复
头像
lasking
帖子: 575
注册时间: 2007-03-14 14:26
来自: 我用眼神杀死你
送出感谢: 0
接收感谢: 0
联系:

update error

#1

帖子 lasking » 2007-03-22 18:12

E: Malformed line 1 in source list /etc/apt/sources.list (URI parse)
E: The list of sources could not be read.
头像
lasking
帖子: 575
注册时间: 2007-03-14 14:26
来自: 我用眼神杀死你
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lasking » 2007-03-22 18:49

.........
雕啸长空
帖子: 1897
注册时间: 2006-09-12 14:09
送出感谢: 0
接收感谢: 0

#3

帖子 雕啸长空 » 2007-03-22 19:00

看提示啊,你的sources.list第一行写错了,改更就是
Fair winds and following seas !
回复

回到 “老旧版本支持”