急!!!安装7.04beta到第五步(搜索WINXP系统时)不走了

为当前最终发行版之前的所有版本提供支持
回复
mmac
帖子: 2
注册时间: 2007-01-05 10:14
送出感谢: 0
接收感谢: 0

急!!!安装7.04beta到第五步(搜索WINXP系统时)不走了

#1

帖子 mmac » 2007-03-24 17:09

请各位帮忙
头像
lasking
帖子: 575
注册时间: 2007-03-14 14:26
来自: 我用眼神杀死你
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lasking » 2007-03-24 22:56

do it
again
头像
juanzhewudi
帖子: 1114
注册时间: 2006-01-19 11:55
来自: HUST
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 juanzhewudi » 2007-03-25 19:31

是不是安装grub部分啊?
wkt
帖子: 849
注册时间: 2006-09-07 22:51
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 wkt » 2007-03-28 19:17

如果你已经有ubuntu
用deboootstrap 来安装试试
很有趣的!!
回复

回到 “老旧版本支持”