当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : livecd 5.10启动出错误
帖子发表于 : 2005-10-21 16:04 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
我的livecd 在启动时候提示input/output error while loading shared libraries : /usr/lib/libXmu.so.6 是磁盘问题还是livecd的问题?


还有一个,用win-vmware运行livecd的时候,如何安装vmware tools? tar包在什么位置?谢谢


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-10-21 16:33 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
他的问题是 timezone~~


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
3 楼 
 文章标题 : Re: livecd 5.10启动出错误
帖子发表于 : 2005-10-23 8:33 
头像

注册: 2005-09-01 20:48
帖子: 510
送出感谢: 0 次
接收感谢: 0 次
isher 写道:
我的livecd 在启动时候提示input/output error while loading shared libraries : /usr/lib/libXmu.so.6 是磁盘问题还是livecd的问题?


还有一个,用win-vmware运行livecd的时候,如何安装vmware tools? tar包在什么位置?谢谢

第一个应该是光盘的问题,最简单的俄就是换台电脑试试了。也可能是你的光驱读盘能力太差。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-10-23 16:20 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
先说清楚。livecd是光盘还是iso文件加载到vmware的。还有,是全部wmware,还是直接硬盘安装。


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译