升级完成时的错误信息

为当前最终发行版之前的所有版本提供支持
回复
ichthyornis
帖子: 47
注册时间: 2006-03-24 9:59
送出感谢: 0
接收感谢: 0

升级完成时的错误信息

#1

帖子 ichthyornis » 2007-03-27 9:18

6.10
我每次升级完成时,都有一下错误信息

E: gnome-applets: subprocess post-installation script returned error exit status 1
E: update-manager: subprocess post-installation script returned error exit status 1
E: update-notifier: dependency problems - leaving unconfigured

虽然好像没什么影响,但希望了解一下这个错误信息指的是什么问题。
我的机子现在启动非常慢,大概2.5分钟,不知道跟这个有没有关系。
希望知道的给个提示吧,谢谢
回复

回到 “老旧版本支持”