ubuntu6.10:Cannot access tty!

为当前最终发行版之前的所有版本提供支持
回复
meccain
帖子: 1
注册时间: 2007-03-27 13:49
送出感谢: 0
接收感谢: 0

ubuntu6.10:Cannot access tty!

#1

帖子 meccain » 2007-03-27 15:15

完全按照readme.txt
amd64bit
每次都是Can not access tty
BTW:我用wingrub试了也一样
回复

回到 “老旧版本支持”