[原创]请教安装语言支持包的时候说要修复已经损坏的 包 有什么命令?

为当前最终发行版之前的所有版本提供支持
回复
aslan
帖子: 5
注册时间: 2007-03-17 17:43
送出感谢: 0
接收感谢: 0

[原创]请教安装语言支持包的时候说要修复已经损坏的 包 有什么命令?

#1

帖子 aslan » 2007-03-27 17:51

请教安装语言支持包的时候出现错误,说要修复已经损坏的 包 有什么命令?
binsir543
帖子: 180
注册时间: 2007-03-22 2:04
送出感谢: 0
接收感谢: 0

#2

帖子 binsir543 » 2007-03-27 18:54

本地安装?
aslan
帖子: 5
注册时间: 2007-03-17 17:43
送出感谢: 0
接收感谢: 0

#3

帖子 aslan » 2007-03-27 21:14

光盘安装的 安装 后 更新的 时候 出现这个的
回复

回到 “老旧版本支持”