[问题]我用的是cdma的网卡

为当前最终发行版之前的所有版本提供支持
回复
numinous
帖子: 32
注册时间: 2007-03-08 16:02
送出感谢: 0
接收感谢: 0

[问题]我用的是cdma的网卡

#1

帖子 numinous » 2007-03-28 17:59

怎么可以使用
我不会
谢谢各位前辈知道
climbmount
帖子: 24
注册时间: 2007-05-09 11:37
送出感谢: 0
接收感谢: 0

#2

帖子 climbmount » 2007-05-22 22:16

什么型号的?看看/dev下有没有设备。
回复

回到 “老旧版本支持”