当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 内核总是旧的!
帖子发表于 : 2005-10-23 1:50 

注册: 2005-09-05 14:27
帖子: 84
地址: 东京
送出感谢: 0 次
接收感谢: 0 次
新内核都2.6.14-rc5-git2为什么总是赶不是时代的发展!不解!


_________________
cc


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-10-23 2:11 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
可以自己加。又没有限制。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2005-10-23 9:21 
头像

注册: 2005-06-30 15:46
帖子: 2245
地址: 成都
送出感谢: 0 次
接收感谢: 0 次
平衡是重要的。一个发布版不可能无限制的追新。


_________________
Humanity to others // 己所不欲,勿施与人
Laptop: ThinkPad X220 --- Win7 Home / Ubuntu 12.04
Desktop: Win7/Ubuntu 12.04
Server: Ubuntu12.04


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 内核总是旧的!
帖子发表于 : 2005-10-23 9:47 
头像

注册: 2005-08-29 14:49
帖子: 1119
地址: 杭州
送出感谢: 0 次
接收感谢: 3
redlinux 写道:
新内核都2.6.14-rc5-git2为什么总是赶不是时代的发展!不解!


谁会在正式发布版里用一个非稳定版的内核?
最新的不一定是最好的,如果要敢时髦,完全自己另外弄个内核挂上去。不过正式发布的版本最重要的还是稳定。

rc 是release candidate的意思,待定,,知道这个你就明白为什么breezy用2.6.12了(偶数为稳定版)


_________________
用心×恒 | 豆瓣 | 门户 | Blog


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-10-24 12:48 

注册: 2005-05-17 14:45
帖子: 334
送出感谢: 0 次
接收感谢: 0 次
:evil: 就算是这样,也应该使用gcc-4.0来编译吧!
还是gcc3.4.5编译的!火呀


_________________
现在还是在学java!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译