[问题]k3b可以在gnome下安装和使用吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
why_790721
帖子: 295
注册时间: 2006-12-01 22:28
送出感谢: 0
接收感谢: 0

[问题]k3b可以在gnome下安装和使用吗?

#1

帖子 why_790721 » 2007-04-01 11:48

我的系统是6.06,我想安装k3b刻录vcd,不知行不行!
回复

回到 “老旧版本支持”