xfce下面的scim问题。。。。

为当前最终发行版之前的所有版本提供支持
回复
sgxiao
帖子: 3
注册时间: 2007-04-01 20:08
送出感谢: 0
接收感谢: 0

xfce下面的scim问题。。。。

#1

帖子 sgxiao » 2007-04-01 20:19

俺首先安装了字符界面。。。。然后才在这边apt-get install xfce4~~~
安装好后发现很多默认的东西没安装进去。。。卡卡


中文显示的问题已经j解决~~~但是另外一个问题是
。。。scim我,完全按照wiki上面说的去做。。。。。。apt-get全部都安装成功。。。。

而且又im-switch -s scim过了


退出重新进入。。输入法死活出不来。。。。。求解
回复

回到 “老旧版本支持”