我安装出错了,救命 啊。

为当前最终发行版之前的所有版本提供支持
回复
头像
daxialht
帖子: 31
注册时间: 2005-10-23 19:00
送出感谢: 0
接收感谢: 0

我安装出错了,救命 啊。

#1

帖子 daxialht » 2005-10-23 19:01

安装5.10版出错了。我怎么安装到“testing response apt”什么的到50%就停哪里了。。。
回复

回到 “老旧版本支持”