求助,audacious

为当前最终发行版之前的所有版本提供支持
回复
talentyz
帖子: 78
注册时间: 2007-03-03 21:41
送出感谢: 0
接收感谢: 0

求助,audacious

#1

帖子 talentyz » 2007-04-04 13:56

我在源里面添加了
deb http://static.audacious-media-player.org/ubuntu dapper main
deb-src http://static.audacious-media-player.org/ubuntu dapper main
但为什么sudo apt-get install audacious的时候还是找不到软件包阿
我的是ubuntu是dapper
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-04-04 13:59

sudo apt-get update
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
KR520
帖子: 65
注册时间: 2006-04-13 10:24
送出感谢: 0
接收感谢: 0

#3

帖子 KR520 » 2007-04-04 14:01

是否有更新了软件源?正如楼上所说的,再说,610的源已经有audacious可以下载了
talentyz
帖子: 78
注册时间: 2007-03-03 21:41
送出感谢: 0
接收感谢: 0

#4

帖子 talentyz » 2007-04-04 14:13

我是606阿
talentyz
帖子: 78
注册时间: 2007-03-03 21:41
送出感谢: 0
接收感谢: 0

#5

帖子 talentyz » 2007-04-04 14:14

谢谢2楼的,果然是源的问题,解决了
回复

回到 “老旧版本支持”