[问题]今天升级后rdesktop出现段错误

为当前最终发行版之前的所有版本提供支持
回复
fteye
帖子: 201
注册时间: 2005-11-18 20:52
送出感谢: 0
接收感谢: 0

[问题]今天升级后rdesktop出现段错误

#1

帖子 fteye » 2007-04-05 11:30

今天早上兴冲冲的升级了,用远程桌面的时候出现输入密码后提示段错误,但是,当第一次密码输入错误的时候,就可以进去,不过,执行远程桌面的程序时,依然会出现段错误。有朋友遇到这样的错误么?
fteye
帖子: 201
注册时间: 2005-11-18 20:52
送出感谢: 0
接收感谢: 0

#2

帖子 fteye » 2007-04-05 19:58

怪异,我把xorg.conf里面不相关的,比如wacom注释掉就好了,rp问题呀
回复

回到 “老旧版本支持”