ubunta升级2.6.20的问题

为当前最终发行版之前的所有版本提供支持
回复
eagle1597
帖子: 1
注册时间: 2007-04-05 16:04
送出感谢: 0
接收感谢: 0

ubunta升级2.6.20的问题

#1

帖子 eagle1597 » 2007-04-05 16:10

升级到2.6.20 make menuconfig, make, make modules, make modules_install, make install, mkinitrd -o /boot/initrd.img-2.4.20.6 2.4.20.6
一切OK.
但启动时出现:
图片
哪位可以解下吗>?
谢![/img]
回复

回到 “老旧版本支持”