我下载了ubuntu-6.10-desktop-amd64.iso..但装的时候出现这个问题

为当前最终发行版之前的所有版本提供支持
回复
thezack
帖子: 11
注册时间: 2007-04-05 18:13
送出感谢: 0
接收感谢: 0

我下载了ubuntu-6.10-desktop-amd64.iso..但装的时候出现这个问题

#1

帖子 thezack » 2007-04-05 18:36

我按
Q: 如何安装ubuntu?
A: http://wiki.ubuntu.org.cn/Ubuntu6.06Install 这个是图形界面的,相信你一定可以照做。

那样安装.但
图片
之后,就出现这些信息
[221.208073]hdc:ide_intr:huh?expected NULL handler on exit
[221.253591]Buffer I/O error on device hdc logical block 353610

....是怎么回事..
我的机是AMD 939针 3000+
影驰6600GT
英飞凌 512M*2
thezack
帖子: 11
注册时间: 2007-04-05 18:13
送出感谢: 0
接收感谢: 0

#2

帖子 thezack » 2007-04-06 0:13

没人看?
g_tree
帖子: 25
注册时间: 2007-03-21 21:46
送出感谢: 0
接收感谢: 0

#3

帖子 g_tree » 2007-04-07 22:57

先检查硬件看看有没有问题.`~再看看硬件支持表!!
thezack
帖子: 11
注册时间: 2007-04-05 18:13
送出感谢: 0
接收感谢: 0

#4

帖子 thezack » 2007-04-08 0:44

硬件应该没有问题。。。

我是格式化了整个硬盘才来装UBUNTU的。。

请问硬件支持表在哪看。。。
g_tree
帖子: 25
注册时间: 2007-03-21 21:46
送出感谢: 0
接收感谢: 0

#5

帖子 g_tree » 2007-04-08 21:27

官方!!
回复

回到 “老旧版本支持”