问个问题:只想把部分包升级,用apt-get怎么实现?

为当前最终发行版之前的所有版本提供支持
回复
头像
fallleaf
帖子: 694
注册时间: 2006-12-29 20:13
送出感谢: 0
接收感谢: 0

问个问题:只想把部分包升级,用apt-get怎么实现?

#1

帖子 fallleaf » 2007-04-07 19:36

比如我有A,B两个包可以升级,而我只想升A,怎么办?不用新立得。
在学习linux的道路上自在而行。
回复

回到 “老旧版本支持”