[讨论]有没有小白鼠用了KDE4的?

为当前最终发行版之前的所有版本提供支持
回复
justdoit
帖子: 14
注册时间: 2007-01-21 20:56
送出感谢: 0
接收感谢: 0

[讨论]有没有小白鼠用了KDE4的?

#1

帖子 justdoit » 2007-04-08 10:19

升级有问题吗?
用着感觉如何?
偶有点冲动
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2007-04-08 10:29

我用过, 强烈不建议使用.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
justdoit
帖子: 14
注册时间: 2007-01-21 20:56
送出感谢: 0
接收感谢: 0

#3

帖子 justdoit » 2007-04-08 11:06

有什么问题吗?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 karron » 2007-04-08 11:18

现在连测试版都不是.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
applnk
帖子: 1485
注册时间: 2007-02-13 15:24
来自: 地球
送出感谢: 0
接收感谢: 0

#5

帖子 applnk » 2007-04-09 17:25

karron 写了:我用过, 强烈不建议使用.


理由?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#6

帖子 eexpress » 2007-04-09 18:14

理由是karron已经死机无数次了。
● 鸣学
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 karron » 2007-04-09 19:02

kde4太容易崩溃了. 现在还不具备可用性
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”