使用包新立得时出现这种错误怎么办啊?

为当前最终发行版之前的所有版本提供支持
回复
ghostkid
帖子: 57
注册时间: 2005-10-03 22:39
送出感谢: 0
接收感谢: 0

使用包新立得时出现这种错误怎么办啊?

#1

帖子 ghostkid » 2005-10-24 23:18

W: GPG error: http://archive.ubuntu.org.cn hoary-security Release: The following signatures were invalid: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key <ftpmaster@ubuntu.com>
W: GPG error: http://archive.ubuntu.org.cn hoary-updates Release: The following signatures were invalid: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key <ftpmaster@ubuntu.com>
头像
snonow
帖子: 251
注册时间: 2005-09-08 9:01
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 snonow » 2005-10-24 23:51

http://archive.ubuntu.org.cn 已经转移了,查论坛
BenQ P41-C30
\找不到64位软件已经是历史了
回复

回到 “老旧版本支持”