求助

为当前最终发行版之前的所有版本提供支持
回复
shengyingjie
帖子: 2
注册时间: 2007-04-08 16:57
送出感谢: 0
接收感谢: 0

求助

#1

帖子 shengyingjie » 2007-04-08 18:10

我在使用新立得软件包时,一打开会出现这样一个错误提示:
E: Dynamic MMap ran out of room
E: 处理 language-pack-kde-hr (NewVersion1)时出错
E: Problem with MergeList /var/lib/apt/lists/archive.ubuntu.com_ubuntu_dists_dapper-updates_main_binary-i386_Packages
E: 无法解析或打开软件包列表或状态文件。

各位前辈,这是怎么回事阿?该怎么解决阿?
回复

回到 “老旧版本支持”