当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 704好像还有很多的问题
帖子发表于 : 2007-04-09 9:20 

注册: 2005-04-15 15:31
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
我的机子安装的时候,一开始选择中文,在设置键盘后就出错了,只能选择英文的。
然后在安装到85%左右的时候,就要等很久,还以为死机了。安装了还几次,又一次提示说插入新的光盘。
后来安装成text 模式的basesystem的时候,在85%
左右的时候页很慢,安装成功后,登录系统,好像不能apt-get updat,换了源后,提示很多404。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-04-09 9:20 

注册: 2005-04-15 15:31
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
debian的4.0终于发布了,下个试试看


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-04-09 9:21 
头像

注册: 2006-10-27 11:14
帖子: 1140
地址: 悉尼
送出感谢: 0 次
接收感谢: 0 次
没遇到过你这些问题,一切都很正常。。。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-04-09 9:24 

注册: 2005-04-15 15:31
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
前面安装的时候还是很快的,到了85的时候就是一个坎,然后是90 ,要死很久的样子,没有读盘,硬盘灯页不亮,不知道在干什么


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-04-09 10:10 

注册: 2006-02-28 21:32
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
安装时不要配置网络,或者直接把网线拔掉。你的问题应该是默认源太慢。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-04-09 10:59 

注册: 2005-04-15 15:31
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
我修改成cn99的源,我的是电信的网络,换了其他的很多源,更新的时候也有很多的404错误


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-04-09 11:21 

注册: 2006-03-01 13:05
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
选择中文在键盘配置后死掉的问题在我前几天使用net-install模式时也存在,但更新了最新的net-install文件后就好了。
安装过程停止或极慢的问题可以肯定是源太慢及源上缺文件导致的,因为最近feisty更新频繁,某些源没有同步好是正常的。我在我们公司建立了ubuntu镜像,安装速度快得惊人,通过网络安装的话,不到20分钟。但是我们用ADSL上网,带宽也有限,这个镜像源也只能自己公司用了。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-04-09 12:59 

注册: 2007-04-08 10:12
帖子: 20
送出感谢: 1
接收感谢: 0 次
不止一点点


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-04-09 14:09 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
是有一些问题的。那2.6.20-14-generic在休眠,声音模块方面,挂载方面都有问题的。已经有bug提交。确认的有2个页面了。


_________________
● 鸣学


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-04-09 16:17 
头像

注册: 2006-10-27 11:14
帖子: 1140
地址: 悉尼
送出感谢: 0 次
接收感谢: 0 次
娃哈哈,还好我早上没升级.14。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-04-09 17:06 

注册: 2005-04-15 15:31
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
你们用的是哪里的源,貌似tw的不错?


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-04-09 17:19 

注册: 2007-02-13 15:24
帖子: 1485
地址: 地球
送出感谢: 0 次
接收感谢: 0 次
matri 写道:
娃哈哈,还好我早上没升级.14。


娃哈哈? :lol: :lol:


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-04-12 11:49 
头像

注册: 2006-10-29 10:49
帖子: 136
地址: Shanghai, China
送出感谢: 0 次
接收感谢: 0 次
greenwoodboy 写道:
前面安装的时候还是很快的,到了85的时候就是一个坎,然后是90 ,要死很久的样子,没有读盘,硬盘灯页不亮,不知道在干什么

我想死在那里一般都是在找网络。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译