[报到]

为当前最终发行版之前的所有版本提供支持
回复
头像
wangliuru
帖子: 69
注册时间: 2007-04-09 13:35
送出感谢: 0
接收感谢: 0
联系:

[报到]

#1

帖子 wangliuru » 2007-04-09 13:40

刚刚升级成功,发帖报道一下

下载用时5分钟@5MB/s

升级用时半小时,最后firestart无法升级所以卸载后用partail upgrade 才完成。。

速度提升明显,特别是反应速度。。

但是以前的beryl无法启动,只有没有边框的compiz

google中。。。

我是按照这个网页安装的。。

http://onlyubuntu.blogspot.com/2007/03/ ... buntu.html
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-04-09 13:49

5分钟@5MB/s
nnd哦
没有边框的compiz???
beryl应该正常。如果是emerald没出来。试试emerald --replace &
● 鸣学
头像
wangliuru
帖子: 69
注册时间: 2007-04-09 13:35
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 wangliuru » 2007-04-09 14:04

没有边框的compiz .就是说只有内容,外面的边框的是没有的。。

上面个命令怎么用de ?怎么我从来,没见过? ls能说清楚点吗?

emerald:

Package emerald has no available version, but exists in the database.
This typically means that the package was mentioned in a dependency and never uploaded, has been obsoleted or is not available with the contents of sources.list
头像
wangliuru
帖子: 69
注册时间: 2007-04-09 13:35
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 wangliuru » 2007-04-10 11:05

已经成功启动beryl+ati propietary driver(enabled + inuse)

参考

http://wiki.beryl-project.org/wiki/Inst ... y_with_XGL

谢谢ls的帮忙。~_~
头像
wangliuru
帖子: 69
注册时间: 2007-04-09 13:35
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 wangliuru » 2007-04-10 11:08

I am using acer aspire 5500

intel M 2.0Mhz

ati X700 MR 64M
回复

回到 “老旧版本支持”