安装软件时提示“dependency is not satisfiable:libpt3-mt"

为当前最终发行版之前的所有版本提供支持
回复
eeaarr
帖子: 9
注册时间: 2007-04-06 8:47
送出感谢: 0
接收感谢: 0

安装软件时提示“dependency is not satisfiable:libpt3-mt"

#1

帖子 eeaarr » 2007-04-09 15:06

安装软件,双击后提示dependency is not satisfiable:libpt3-mt,怎么回事呢?谢谢
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-04-09 15:31

libpt3-mt? libqt3-mt?
什么软件这样提示哦。
● 鸣学
回复

回到 “老旧版本支持”