[问题]PRC服务器不可用!!!!!!!

为当前最终发行版之前的所有版本提供支持
回复
fengra2
帖子: 67
注册时间: 2007-04-09 21:47
送出感谢: 0
接收感谢: 0

[问题]PRC服务器不可用!!!!!!!

#1

帖子 fengra2 » 2007-04-09 22:25

今天用VM装UBUNTU6.06,在开始设置的时候,进行网络设置,右击本地连接,属性,高级,钩选INTERNET连接共享,在下面的家庭网络连接里面选择了VMNET8,关闭时系统总是提示RPC服务器不可用,不知道是怎么回事,网上的方法也不好解决。都重装3遍了,实在太累了,还请高手帮个忙阿,小弟感谢阿。
回复

回到 “老旧版本支持”