在线等!gcc3.4编译器安装问题,高手进!!!谢谢!!!

为当前最终发行版之前的所有版本提供支持
回复
zt8423
帖子: 6
注册时间: 2007-01-15 13:19
送出感谢: 0
接收感谢: 0
联系:

在线等!gcc3.4编译器安装问题,高手进!!!谢谢!!!

#1

帖子 zt8423 » 2007-04-10 13:03

在 sysytem->administration->synaptic package Manager下选择了 Development,找到了gcc-3.4和gcc-3.4.base打勾 Mark for installtion 然后应用.进度条完成后.请问在哪里找到下载的安装包.以及如何安装gcc-3.4及配置.望高手解决!!!谢谢!!!
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-04-10 13:18

然后就等着自动装好吧

然后就能用了,什么都不用想了
PHP是最好的语言!不服来战!
头像
drivel
帖子: 1917
注册时间: 2006-07-08 9:21
来自: University of Science and Technology Beijing
送出感谢: 1 次
接收感谢: 0
联系:

#3

帖子 drivel » 2007-04-10 20:16

下载的新立德都在这里
/var/cache/apt/archives
syfnet
帖子: 213
注册时间: 2009-07-13 16:23
送出感谢: 0
接收感谢: 0

Re: 在线等!gcc3.4编译器安装问题,高手进!!!谢谢!!!

#4

帖子 syfnet » 2009-09-29 10:47

如何默认为gcc3.4而不是gcc4.3
回复

回到 “老旧版本支持”