当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]奇怪!我安装好Ubuntu后,分区不见了???
帖子发表于 : 2007-04-10 14:46 

注册: 2007-04-07 11:44
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
我用VM安装UB6。10,安装时手动分为三个分区,一个是2。3G,一个是2G,最后一个是800M
把UB安装在第一个区上(2。3G分区),再选择一个转换容量swap(800M)

装完后在计算机里看,只有以下这些:
(软驱1 软驱驱动器 光驱驱动器 文件系统)

还有些区去哪里了,怎样查看到??


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-04-10 15:28 

注册: 2007-02-13 15:24
帖子: 1485
地址: 地球
送出感谢: 0 次
接收感谢: 0 次
你最好把置顶帖和Wiki都看看。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-04-10 15:46 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
linux下所有分区都在文件系统里面


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-04-10 16:25 
头像

注册: 2006-09-30 0:32
帖子: 2717
地址: 巴拉特星系第四行星──海尼森
送出感谢: 0 次
接收感谢: 0 次
看wiki的用处不大(我估计)

先看关于linux的基础书好点


_________________
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-04-10 20:09 
头像

注册: 2006-07-08 9:21
帖子: 1917
地址: University of Science and Technology Beijing
送出感谢: 1
接收感谢: 0 次
/etc/fstab
确认你挂载了


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-04-11 9:56 

注册: 2007-04-07 11:44
帖子: 51
送出感谢: 0 次
接收感谢: 0 次

看来,还是要从最基础的开始好了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译