7.04安装了,华为不能用,哪位告知一下,谢谢!

为当前最终发行版之前的所有版本提供支持
回复
changkongyan
帖子: 33
注册时间: 2006-11-12 8:36
送出感谢: 0
接收感谢: 0

7.04安装了,华为不能用,哪位告知一下,谢谢!

#1

帖子 changkongyan » 2007-04-10 18:16

如题
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2007-04-12 20:47

华为?好省略的问题,不知所云啊。
头像
bee9527
帖子: 31
注册时间: 2005-11-27 16:02
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 bee9527 » 2007-04-14 18:06

我知道~~是华为的802.1x认证的客户端吧?
附件
client.zip
H3C Client
(287.71 KiB) 下载 42 次
Ubuntu
----------------
团结、互助!
---------------------------------------------------
What you don't believe is what I believe.
We'll see....
回复

回到 “老旧版本支持”