[问题]这是为什么~~

为当前最终发行版之前的所有版本提供支持
回复
girldog
帖子: 3
注册时间: 2007-04-10 20:33
送出感谢: 0
接收感谢: 0

[问题]这是为什么~~

#1

帖子 girldog » 2007-04-10 20:50

为什么我的机子装什么LINUX版都不行啊~每次到SCSI驱动时就不行了。。。。。
我装过UBUNTU,红旗都不行~
leopard10
帖子: 59
注册时间: 2006-05-21 14:11
送出感谢: 0
接收感谢: 0

#2

帖子 leopard10 » 2007-04-10 20:52

是Kernel panic嗎?
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-04-10 22:41

说啥?
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”