在edubuntu上安装Kvpnc运行出错

为当前最终发行版之前的所有版本提供支持
回复
zchen20
帖子: 3
注册时间: 2006-02-07 18:16
送出感谢: 0
接收感谢: 0

在edubuntu上安装Kvpnc运行出错

#1

帖子 zchen20 » 2007-04-12 6:54

运行出错信息如下:
执行子进程“su-to-root”失败(No such file or directory)

估计是包不兼容,请问如何修改!请指教,谢谢
zchen20
帖子: 3
注册时间: 2006-02-07 18:16
送出感谢: 0
接收感谢: 0

#2

帖子 zchen20 » 2007-04-12 21:25

没有人帮忙,只好自己来,系统-》首选项-》菜单布局,找到相应命令,把su-to-root 改为gksu 就行了
已经成功联入公司网络
回复

回到 “老旧版本支持”