无法装论坛!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
zjbking
帖子: 52
注册时间: 2007-03-08 17:07
送出感谢: 0
接收感谢: 0
联系:

无法装论坛!!!

#1

帖子 zjbking » 2007-04-13 12:23

我装好apache和php后,在/var/www里加了一个phpwind的安装文件,然后在浏览器进入,开始安装,可是当我填写好安装信息,按下install按钮后却没下一个页面出现,到底是怎么一回事。是不是我的apache和php设置有问题。
其实我是一个程序员
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-04-13 19:48

ZEND装没?

这样大的程序应该需要ZEND加速引擎的支持PHP的
图片
我也喜欢蓝妹妹......
回复

回到 “老旧版本支持”