一个小白的问题

为当前最终发行版之前的所有版本提供支持
回复
流水丰年
帖子: 4
注册时间: 2007-04-13 16:42
送出感谢: 0
接收感谢: 0

一个小白的问题

#1

帖子 流水丰年 » 2007-04-13 20:04

我装了6.10amd64的ubuntu但是 媒体播放器看不了rmvb怎么解决啊 高手解释一下 我的悟性不太高 能详细点最好
头像
xport
帖子: 1277
注册时间: 2006-05-19 21:23
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 xport » 2007-04-13 20:09

安装RealPlayer for Linux,论坛里面有很多,你搜索一下!

下载地址为:http://www.real.com/linux/
其实我是一个演员!-http://blog.csdn.net/xport/
wl1336412
帖子: 182
注册时间: 2006-05-27 14:58
来自: 西安
送出感谢: 0
接收感谢: 0

#3

帖子 wl1336412 » 2007-04-13 20:19

装mplayer
_________________
ekiga: 699716@egika.net
流水丰年
帖子: 4
注册时间: 2007-04-13 16:42
送出感谢: 0
接收感谢: 0

#4

帖子 流水丰年 » 2007-04-13 20:35

谢谢了 不知道 能不能直接装啊
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#5

帖子 xhy » 2007-04-13 21:26

mplayer + amd64codecs
目前负债150多万
回复

回到 “老旧版本支持”