[问题]源的混用,是否有问题?

为当前最终发行版之前的所有版本提供支持
回复
plasma2006
帖子: 466
注册时间: 2006-10-19 9:17
送出感谢: 0
接收感谢: 0

[问题]源的混用,是否有问题?

#1

帖子 plasma2006 » 2007-04-15 11:28

请问高手,我的版本位6.06,用7.04的源,是否会存在危险?
这种危险会达到程度??
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-04-15 11:32

会装上不该装的软件包,后果相当严重。
关注我的blog: ε==3
gegfried
帖子: 482
注册时间: 2006-06-29 17:30
送出感谢: 0
接收感谢: 0

#3

帖子 gegfried » 2007-04-15 12:41

如果你升级一下的话,运气好的话是到7.04,运气差的话就gameover。
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#4

帖子 bones7456 » 2007-04-15 12:44

应该还不致于gameover吧,对于高手来说,linux是不会gameover的。哈哈。
关注我的blog: ε==3
ziyun
帖子: 262
注册时间: 2007-03-29 12:59
送出感谢: 0
接收感谢: 0

#5

帖子 ziyun » 2007-04-15 12:59

哈哈,我曾经就gameover了
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#6

帖子 依寻依然 » 2007-04-15 13:05

楼主你很强,你要是6.10还可能升级到7.04
你这个版本很可能crash了
回复

回到 “老旧版本支持”