新版EVA

为当前最终发行版之前的所有版本提供支持
回复
xuander
帖子: 11
注册时间: 2007-04-11 14:15
送出感谢: 0
接收感谢: 0

新版EVA

#1

帖子 xuander » 2007-04-17 10:56

请各位高手帮帮忙
小弟用的6.10的版本
但是登录的EVA说版本很低不能登录
请问谁能帮帮忙解决这个问题
或者直接告诉我怎么安装新版本的EVA
谢谢了
头像
juanzhewudi
帖子: 1114
注册时间: 2006-01-19 11:55
来自: HUST
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 juanzhewudi » 2007-04-17 11:14

前一段论坛有哥们上传了一个编译好了最新的带验证的eva,不过现在找不到了,你可以试着搜索一下,不过论坛搜索功能太弱,呵呵。
你也可以到eva的sourceforge页面下载源码编译:
http://sourceforge.net/projects/evaq
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#3

帖子 依寻依然 » 2007-04-17 12:10

标题党,我还以为eva又出新版了……
现在的源里面eva不是直接就能用了么?
不行的话参见此帖
viewtopic.php?t=46437&highlight=eva+%E9 ... 1%E7%A0%81
回复

回到 “老旧版本支持”