据说ati的显卡不能支持agxl只能用xgl

为当前最终发行版之前的所有版本提供支持
回复
laugenhy
帖子: 124
注册时间: 2006-07-27 17:39
送出感谢: 0
接收感谢: 0
联系:

据说ati的显卡不能支持agxl只能用xgl

#1

帖子 laugenhy » 2007-04-17 19:10

我的笔记本集成x1150 增么装agxl都不行 用kororaa自动选择xgl居然全都正常 就是速度慢 刷新慢 关闭什么菜单窗口时会闪一下
而且刚才看到ati 的不支持agxl 不知道真的假的
大家来说两句
头像
stlxv
论坛版主
帖子: 8274
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-04-17 20:54

aiglx是专门用于intel显卡的,你直接装ati的驱动就行了
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”