[问题]求救!

为当前最终发行版之前的所有版本提供支持
回复
bobotzh
帖子: 14
注册时间: 2007-04-16 8:47
送出感谢: 0
接收感谢: 0

[问题]求救!

#1

帖子 bobotzh » 2007-04-18 22:08

刚刚安装了6.06,是xp和它的双系统,但发现windows使用正常,但ubuntu使用不久会死机,不知道是什么原因,望各位大侠指点迷津
原技嘉865的板子,南桥烧毁,因停产,找了个顶星的替代,不知道是否有关
回复

回到 “老旧版本支持”